Главная | Поиск | Чат | Форум | Рынок | | Регистрация | Вход
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]

Уважаемые пользователи, прежде чем открыть новую тему ознакомьтесь пожалуйста с правилами и воспользуйтесь поиском.

Страница 1 из 11
Модератор форума: Cooller^_^, Mushroom, Tiger_ 
Форум Counter Strike » Создание и настройка серверов Cs 1.6 » Общие вопросы по созданию и настройке серверов » PODBOTы
PODBOTы
(1)StarGameДата: Понедельник, 2011-11-07, 14:19 | Сообщение # 1
Сообщений: 270
Награды: 19
Поставил на сервер Pod ботовкак там написано. Захожу на сервер пишу amx_pdmenu и ничего не происходит. Меню не появляется.
В чем проблема?
 Российская Федерация
7k7zДата: Понедельник, 2011-11-07, 15:01 | Сообщение # 2
Сообщений: 125
Награды: 4
А ты правильно установил :?
 Казахстан
(1)StarGameДата: Понедельник, 2011-11-07, 16:14 | Сообщение # 3
Сообщений: 270
Награды: 19
Quote (7k7z)
А ты правильно установил

Говорю же по инструкции делал! Вроде всё правильно.
 Российская Федерация
Форум Counter Strike » Создание и настройка серверов Cs 1.6 » Общие вопросы по созданию и настройке серверов » PODBOTы
Страница 1 из 11
Поиск:
Статистика Форума
Последние темы Читаемые темы Лучшие пользователи Новые пользователи

Вопросы новичка

(0)

Как поставить любые модели под админские

(19)

Если ваш сервер падает или виснет

(7)

Быстрая закупка CS 1.6

(12)

Получаем бесплатные скины кс го

(0)

Общение:> (закрыта)

(9999)

Общение ^-^

(9999)

Общение :] (закрыта)

(9728)

Флудилочка дизайнеров :)

(5928)

Досчитаем до 10000:)

(4760)

Cooller^_^

(6326)

REDtooth

(2547)

Gep

(2421)

redemaxa

(2162)

cs-strikez

(2010)

steelray

(2017-04-23)

89101181803

(2017-04-23)

Zombi541165

(2017-04-23)

nikit191105

(2017-04-23)

ekologa007

(2017-04-23)

Популярные